Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme

  • Página:
  • 1
  • 2

TEMA: MUELLE DE VALVULA PARTIDO

Re: MUELLE DE VALVULA PARTIDO 07 Abr 2016 22:25 #441195

  • Cauling
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 9
Bueno, pues ya arranca. Al final he deducido que el árbol de levas solo podía tener un sentido y así lo he puesto, luego he visto que cada dos vueltas de cigüeñal, en posición 4v se pone el pistón en PMS. Quitando la bujía lo he podido ver. He calibrado válvulas y he montado la tapa.
he intentado arrancarla y a la segunda :velocidad perfecta. Ahora solo me queda montar el sillón y tapas laterales, pero eso será ya mañana y con calma.

Muchas gracias a todos por vuestra ayuda, y si os puedo ayudar en algo solo tenéis q decirlo. Thanks

Re: MUELLE DE VALVULA PARTIDO 07 Abr 2016 22:38 #441202

  • CUCUIBIZA
  • DESCONECTADO
  • Miembro muy colaborador
  • xciting 400i abs
  • Temas: 4733
oleeee. Ya te iba a poner información, date cuenta que nuestro motor es a 4 tiempos, para hacer un ciclo el pistón hace 4 movimientos, para hacer una explosión el cigüeñal da 2 vueltas, en un motor de 2 tiempos el pistón hace 2 movimientos, por cada vuelta del cigüeñal hay una explosión.
No as sido pesado. Me alegro mucho que la tengas arreglada.
Un saludo desde Ibiza.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: MUELLE DE VALVULA PARTIDO 07 Abr 2016 23:50 #441240

  • Cauling
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 9
Muchas gracias por tu ayuda, no ha sido fácil, sobre todo poner los topes del muelle, pero ya está. Me has sido de mucha ayuda.

Un saludo
Última Edición: 07 Abr 2016 23:51 Por Cauling.

Re: MUELLE DE VALVULA PARTIDO 08 Abr 2016 10:53 #441346

  • Motoret
  • DESCONECTADO
  • Destacando del grupo
  • SD 125i titanio
  • Temas: 1167
Ole ese manitas, me alegro que lo hayas solucionado.
  • Página:
  • 1
  • 2
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.22 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.