Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


No arranca
(1 viendo) (1) Invitado
  • Página:
  • 1
  • 2

TEMA: No arranca

Re: No arranca 27 Dic 2016 23:41 #483700

  • Red Velvet
  • DESCONECTADO
  • Me empieza a interesar
  • Viéndolas venir de lejos en mi SD 125 abs titanio
  • Temas: 73
Motoret escribió:
Gracias por contar que la tienes reparada y cuál a sido la solución, hay gente que cuando da con el problema ya no escribe hasta el siguiente problema. Me alegro que lo tengas solucionado.
Saludos.

Lamentablemente así es. Los "ayudados" que luego "no ayudan".
Cuando tienes razón, nadie se acuerda; pero cuando te equivocas, nadie se olvida.

Re: No arranca 28 Dic 2016 00:33 #483709

  • calix300
  • DESCONECTADO
  • Toc toc, se puede?
  • Superdink 125
  • Temas: 15
Es lo menos, no me gusta dejar las cosas a medias, muchos como yo supongo que entran de rebote por problemas en sus motos, y una vez que lees y ves el curro que tiene este foro y la ayuda que ofrece, lo mínimo es agradecerlo.
Dicho esto, seguiremos por aquí preguntando mucho y aportando lo que se pueda.
  • Página:
  • 1
  • 2
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.19 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.