Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


Fallo en luces de cruce
(1 viendo) (1) Invitado
  • Página:
  • 1
  • 2

TEMA: Fallo en luces de cruce

Fallo en luces de cruce 08 May 2013 19:11 #234853

  • pepecabezo
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 12
Hola a tod@S.
Tengo una kymco 125 people s y es de 2006. la compré el año pasado con 3.000km. Hace 6 meses las luces de cruce se apagaron. Funciona las de posicion y los intermitentes y todo menos las luces de cruce. Fui al taller y despues de cambiar algún fusible que otro, la mandaron al sistema técnico kymco y no saben que le pasa. Ma han cambiado la bombilla, el interruptor de las luces, etc y ha funcionado durante 3 días, luego vuelta a lo mismo. Me gustaría saber si a alguien le ha pasado algo similar y que solución a tomado. Yo le he dicho a mi mecánico que me ponga un empalme directo y que la luz siempre esté encendida. Gracias por vuestro tiempo y perdón por el tostón. Je, je.

Re: Fallo en luces de cruce 08 May 2013 19:29 #234856

  • conan
No soy muy entendido en electronica ni electricidad, pero si que de verdad no me explico como un servicio tecnico te puede decir que no sabe que tiene la moto, se prueba todo lo que haya que probar y se cambia todo lo que haya que cambiar, pero se subsana el fallo, bombilla,casquillo, cableado, rele, fusible, regulador, bobina, bateria y conmutador de luces, creo que no me dejo nada, pues si todo esto esta bien no tiene por que fallarte, has dicho que te lo arreglaron y que a los pocos dias se vuelve a fundir la bombilla, dando por sentado que llevas la bombilla adecuada, esto me hace pensar que pasa corriente de mas a la bombilla y la termina calentando y fundiendo, te han comprobado la intensidad de la corriente de la bateria al regulador/alternador y de este a la bobina y de esta a la bombilla?

Re: Fallo en luces de cruce 09 May 2013 17:38 #235092

  • pepecabezo
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 12
Gracias por contestar. Sólo me puedo conectar a internet a estas horas, por eso si no os contesto disculparme. No funde las bombillas, lo que le pasa, según me ha dicho el mecánico es que no le lleva corriente a las bombilla ( son las oficiales). Funciona las luces de posición, los intermitentes y todo el cuadro de relojes. En el taller me dijeron que la llevaron al sistema técnico para poder meterla en la "máquina" y saber que ocurría, y no encontraron ningún fallo. (alguno seguro tiene que haber. Hay días que funciona todo bien y otros días que las luces de cruce no van. Y desde hace 3 semanas ya no funciona las del cruce.
Un saludo

Re: Fallo en luces de cruce 09 May 2013 18:43 #235106

  • conan
Bueno, pues siendo como dices, creo que es aun mas facil, tanto como arrancar la moto darle a la luz y cuando no encienda, con un comprobador de corriente solo ir tirando de la bateria hacia la bombilla pasando por todos los sitios que te comento antes, y ver donde se interrumpe la corriente, una vez descubierto el donde, ya sera mas facil saber el por que, me sorprende que el taller no haya hecho esta comprobacion (osi ?)

Re: Fallo en luces de cruce 09 May 2013 21:02 #235150

  • pepecabezo
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 12
Gracias por tu aportaciones. Se lo comentaré al mecánico a ver si da con el fallo. Yo soy profano en este tema. Doy por hecho que en el taller se le han realizado un mínimo de pruebas.De nuevo mil gracias por tu tiempo.
Un saludo.

Re: Fallo en luces de cruce 09 May 2013 21:08 #235153

  • conan
De nada, para eso estamos.

Re: Fallo en luces de cruce 21 Jun 2013 18:57 #246825

  • Fixed
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Temas: 182
Se sabe algo de este fallo???? a mi me está pasando ahora, con una People 125 S con 6 años y 16000 km. Pongo las luces de cruce, se encienden pero en menos de un segundo se apagan solas.
Alguien sabe algo????

saludos

Re: Fallo en luces de cruce 21 Jun 2013 19:12 #246840

  • Kimcoyo
Hola, me suena a algun contacto o cable cortado o defectuoso, que hace falsa conexión ya que si ubiese un problema de masa pasaria en las demas. Puedes probar a encender las luces con solo el contacto y meter la mano por detras de los faros e intentar tirar un poco o mover los cables a ver si es alguno de ellos.
Última Edición: 21 Jun 2013 19:14 Por .

Re: Fallo en luces de cruce 21 Jun 2013 19:16 #246843

  • Fixed
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Temas: 182
Cuando pongo las de cruce se encienden en modo "bajo consumo" por estar el motor al ralentí. Supongo que esto es normal en esta moto, hace un mes que la tengo y supongo bien si pienso que lo hacen todas?.Luego cuando aceleras sube la intensidad de la luz de cruce, y es entonces cuando solo duran encendidas un segundo.
No creo que sea de un cable, puede ser de ese regulador de intensidad?

Re: Fallo en luces de cruce 21 Jun 2013 19:35 #246853

  • Kimcoyo
Bueno, eso que dices mas abajo ya es otro tema, yo hablo de que se apaguen intermitente mente, un rato si otro no.

Yo aparte del regulador del alternador que solo es para cargar la bateria siempre a la misma tensión, creo que deve llevar otro para lo demas, pero por lo menos en la mia los intermitentes van muy rapido y si frenas a la vez al haber mas consumo disminuyen de velocidad y no deveria ser así, he oido a gente que compra reguladores para algunos scooters que quizas sean mejores o mas estables pero cuestan una pasta, no se si alrededor de 60 pavos

En la SD eso del bajo consumo nada de nada, encienden y punto, puedes notar que al acelerar suba un pelin la intensidad pero eso es normal, nada que ver con un modo bajo consumo
Última Edición: 21 Jun 2013 19:37 Por .

Re: Fallo en luces de cruce 21 Jun 2013 19:39 #246857

  • Fixed
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Temas: 182
Sí Kimcoyo, lo de los intermitentes pasa, de echo si se funde una bombilla de los intermitentes, las otras tres cambian su cadencia, van más rápidas.
Tú que moto tienes? a ti te pasa lo de que bajan de intensidad las de cruce si estás al ralenti?

saludos

Re: Fallo en luces de cruce 21 Jun 2013 20:02 #246875

  • Kimcoyo
La Super Dink, y no, por lo menos no me ha llamado la atención en el garage al salir, al acelerarla un poco es normal que lo haga pero es casi imperceptible, supongo que si la bateria esta mal puede que se note mas, pero todo esto son conjeturas.

Re: Fallo en luces de cruce 24 Jun 2013 00:57 #247363

  • pepecabezo
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 12
Hola Fixed. Perdón por no responder antes, pero la moto todavía la tengo en el taller haciendole pruebas, me lo arreglan y al cabo de 2 días vuelve a no encender. Cuando den con el fallo os lo comunico. un saludo y paciencia.

Re: Fallo en luces de cruce 06 Abr 2014 00:37 #307756

  • tiroseno
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 2
Hola a todo@s

A mi me pasa lo mismo, tengo una people 125s de hace 6 años, con 25.000 km. Y resulta q hoy he ido a cogerla y al encender las luces de cruce, se encienden un segundo y se apagan, las de posicion y largas si van. Alguien sabe de que puede ser o como solucionarlo

Gracias

Re: Fallo en luces de cruce 18 Abr 2014 00:54 #309970

  • pepecabezo
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 12
Buenas noches foreros, tiroseno, a mí me paso el año pasado algo parecido, al final después de cambiarme varias piezas del recorrido eléctrico, resultó ser la tontería más grande, al lado de la batería o cerca de ella hay dos fusibles, uno se fundió y el "listo" del taller puso un cable de puente provisional, claro, cuando se calentaba el cable pues las luces unas iban y otras no. Mira los fusibles por si acaso. Un saludo.
  • Página:
  • 1
  • 2
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.32 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.