Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


Fallo electrico
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: Fallo electrico

Fallo electrico 31 Ene 2013 21:55 #208899

  • jchcpaco
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Aprilia scarabeo 500ie
  • Temas: 194
Bien foreros, ha vuelto a fallar el fusible. He vuelto a llevarla y no daban de donde era el fallo. Han llamado a fabrica y lo provocaba una resistencia del regulador de potencia la han cambiado y ya no salta, os lo comunico por si ha alguien le pasa lo mismo.
Cuando saltaba el termostato fundía el fusible. Espero haberos servido de ayuda.

Re: Fallo electrico 01 Feb 2013 22:07 #209052

  • jchcpaco
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Aprilia scarabeo 500ie
  • Temas: 194
Como ya os he dicho el fallo eléctrico que fundía el fusible de 15 amperios era provocado por un a resistencia del regulador, me la han cambiado y va de maravilla.
Os dejo esto por si le sirve ha alguien.
Los siguientes usuarios han agradecido: POLI
  • Página:
  • 1
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.24 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.