Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


fusibles
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: fusibles

fusibles 23 Ene 2013 15:42 #207118

  • jchcpaco
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Aprilia scarabeo 500ie
  • Temas: 194
Estimados amigos haber si alguien me guía en un fallo que le han detectado a la people s 250cc, llevo dos días que me esta fundiendo el fusible del cuadro y motor de arranque este fusible es de 15 amperios. A partir de esto no arranca hasta que no se le sustituye el fusible, eso fue ayer y ahora se le repone y arranca y vuelve a fundirlo, ya he llevado al taller oficial pues esta en garantía.
Haber si a alguien le ha pasado algo parecido.
gracias de antemano.


:?: :idea:
Última Edición: 23 Ene 2013 15:47 Por jchcpaco.

Re: fusibles 23 Ene 2013 15:48 #207119

  • POLI
  • DESCONECTADO
  • Moderador
  • KYMCO SD300 TITANIO VARIADOR MALOSSI
  • Temas: 12223
Paco,no conozco la people,pero por lo que comentas deduzco que tienes un cortocircuito por algún lado,y por eso funde el fusible, tendrás que revisar los cables,puede que tengas alguno haciendo contacto con algo,es lo que se me ocurre ok.

Poli
** MURCIA QUE HERMOSA ERES **
DE MOLINA , NI EL * POLVO* NI LA *HARINA*
TERTULIANO 67

Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.

Re: fusibles 23 Ene 2013 16:09 #207127

  • jchcpaco
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Aprilia scarabeo 500ie
  • Temas: 194
Gracias poli eres muy amable, puede ser que hace poco me cargaron la batería y habrá algún contacto, gracias de nuevo me has servido de gran ayuda

Re: fusibles 01 Feb 2013 22:14 #209054

  • jchcpaco
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Aprilia scarabeo 500ie
  • Temas: 194
Gracias Poli, ya he puesto la respuesta te la comento por si puedes ayudar a alguien, a la segunda vez de llevarla, te recuerdo que fundía el fusible de 15 amperios, han dado con la avería y no era otra que la resistencia del regulador, va de maravilla espero que le sirva a alguien, hasta el momento no ha vuelto a fallar, gracias por tu consejo.

Re: fusibles 01 Feb 2013 22:25 #209055

  • POLI
  • DESCONECTADO
  • Moderador
  • KYMCO SD300 TITANIO VARIADOR MALOSSI
  • Temas: 12223
De nada compañero,me alegro que todo se haya solucionado ok,ahora a hacerle kms.

Poli
** MURCIA QUE HERMOSA ERES **
DE MOLINA , NI EL * POLVO* NI LA *HARINA*
TERTULIANO 67

Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.
Los siguientes usuarios han agradecido: jchcpaco
  • Página:
  • 1
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.24 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.