Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


consulta por problema de aceleracion
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: consulta por problema de aceleracion

consulta por problema de aceleracion 07 Abr 2015 05:05 #370762

  • dami
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 2
hola! mi problema es que cuando la moto esta fria no acelera y una vez que calienta acelera bien pero queda acelerada..
si sirve de algo arranca perfectamente con el arranque electronico..
por el momento agradezco alguna respuesta que pueda ayudarme..
saludos!!!

Re: consulta por problema de aceleracion 07 Abr 2015 08:55 #370764

  • Mito
  • DESCONECTADO
  • Moderador
  • Suzuki burgman 125i
  • Temas: 9236
Por favor, pásate por el apartado de presentaciones que te demos la bienvenida, son las normas. También es bueno leérselas, gracias



www.forokymco.es/index.php/113-presentac...s-de-nuevos-usuarios
Última Edición: 07 Abr 2015 08:56 Por Mito.

Re: consulta por problema de aceleracion 07 Abr 2015 19:50 #370857

  • dami
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 2
hola nuevamente.. nunca estuve en un foro y estoy algo desorientado..
entre a la pagina de presentacion pero no supe como presentarme..
te agradeceria si me pudieras dar los pasos a seguir..

gracias.. saludos..
  • Página:
  • 1
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.20 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.