Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


Bateria u otro motivo
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: Bateria u otro motivo

Bateria u otro motivo 02 Ene 2017 13:40 #484430

  • enijld
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 6
Buenas tardes!Tengo una Xciting 250I. hace una semana la bateria (creo q ese es el motivo ya que llego el frio) la bateria le costaba arrancar.me he pegado mas de un minuto intentandolo(paraba unos segundos entre prueba y prueba) pero al final arrancaba.ya me he cansado y le he cambiado la bateria.pero mi sorpresa es q la moto sigue haciendo lo mismo y no arranca con la bateria nueva.no la he cargado,unicamente le añadi el acido y la he dejado mas de 12h sin tocarla. puede ser el motivo de q la bateria nueva este defectuosa?o es otro problema mecanico?
muchas gracias de antemano y feliz año

Re: Bateria u otro motivo 02 Ene 2017 13:58 #484431

  • davidcgu
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Temas: 252
Prueba si puedes primero de cargar la bateria y ver si entonces si que arranca bien a la primera para asegurarte si es un problema electrico.

Si una vez hecho esto ves que si arranca perfecta con la bateria recién cargada entonces tendrías que comprobar todo el sistema de carga y comprobar que no te queda ningun consumo con la moto apagada (como podria ser el caso de una alarma por ejemplo).

Si tienes alarma yo probaria a desconectarla a ver que resultado tienes.

Si estas seguro que no hay consumo alguno y la prueba que te dije salio bien tendras que comprobar el rectificador en primer lugar.

Si buscas en el foro hay muchos casos similares donde se excplica paso a paso como hacer las comprobaciones para dicho problema.

Un saludo

Re: Bateria u otro motivo 02 Ene 2017 18:42 #484474

  • abhang
  • DESCONECTADO
  • Moderador
  • Agility City 125
  • Temas: 9003
Utiliza el Buscador del foro, hay bastante información al respecto.
TODOS LOS CARRILES SON DE PASO

Re: Bateria u otro motivo 03 Ene 2017 08:25 #484550

  • enijld
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 6
Muchisimas gracias por tu respuesta
Cargo la bateria y ya os cuento
Un saludo

Re: Bateria u otro motivo 06 Ene 2017 13:45 #484855

  • enijld
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 6
Hola de nuevo!
Despues de cargar la bateria al final la moto sigue sin arrancar.las luces y el cuadro funcionan bien y el movimiento de arrancar lo hace.falta el clack de arrancar. alguien q le haya pasado o que me diga como encarar la busqueda en el foro para ver otros casos simililares??
muchisimas gracias de antemano

Re: Bateria u otro motivo 07 Ene 2017 02:27 #484931

  • CUCUIBIZA
  • DESCONECTADO
  • Miembro muy colaborador
  • xciting 400i abs
  • Temas: 4737
Si en la batería tienes unos 12'7 voltios antes de arrancar la moto esta bien, te tendría que arrancar y se puede descartar el sistema de carga.
No lo he entendido bien, el motor de arranque gira no? Si gira comprueba cuando pones el contacto y hace el chequeo que se oiga la activación de la bomba de gasolina, se tiene que oir a la vez que hace el chequeo, si no se oye hay esta el problema, o el rele de la bomba esta mal o la bomba de gasolina. Tiene que oirse y a los segundos pararse, si se oye espera unos cuantos segundos antes de arrancar, si no se para la bomba es que no esta mandado gasolina al circuito (estara algo atascado), y no hay los 3 bares de presión necesarios.
Si esto esta bien hay que mirar el estado de la bujia y pipeta, mirar si hace chispa, comprobar la bobina de alta.
Esto es si se oye el motor de arranque y no arranca. Si no se oye el motor de arranque y no hace nada al darle al interruptor, hay que mirar otras cosas, si hace el chequeo y no hace nada mirar los pulsadores de las manetas, si cuando pulsamos el freno vemos que la luz de freno no va y no arranca, es el pulsador de la maneta que esta mal, se puede arrancar con las 2 manetas la moto. Si va la luz de freno mirar el interruptor de arranque, que a lo mejor no hace buen contacto. Estas piezas se pueden desmontar y echarles spray limpiador eléctronico y seguro que funcionan.

Siempre hay que mirar que no salga ningún error en el cuadro, cuando termina el chequeo en el cuadro, el testigo Celp se tiene que apagar, si no se apaga es que estamos teniendo un problema en el sistema de inyección electrónica, hay que mirar que código de error marca.
Un saludo
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
Última Edición: 07 Ene 2017 02:44 Por CUCUIBIZA.

Re: Bateria u otro motivo 07 Ene 2017 22:56 #485040

  • enijld
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 6
He estado leyendo distintos sitios y me da que pensar q es la bujia.al darle al contacto suena una especie de ruido el cual se apaga y hace un click.deduzco q es lo q comentas cuando entra la gasolina.luces y luz de freno funcionan correctamente. el cuadro no da error ninguno.el motor de arranque senoye y hace el intento de arrancar pero nada. la bteria esta bien porque es nueva y recien cargada y al darle al contacto no sale el indicador de la bateria. lo q me queda pensar es q es la bujia.de exo probare a cambirla ya q es lo las economico. lo q no se es si una bujia puede estropearse pausadamente,es decir,q falle periodicamente hasta q un dia dice basta. antes de nada agradecerte cucuibiza tu comentario tan extenso y por molestarte en explicarmelo.no manejo muxo el tema mecanica asique siempre se agradece la ayuda
un saludo
  • Página:
  • 1
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.26 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.