Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


Ruido roce metálico arranque en frío xciting 400i
(1 viendo) (1) Invitado
  • Página:
  • 1

TEMA: Ruido roce metálico arranque en frío xciting 400i

Ruido roce metálico arranque en frío xciting 400i 02 Ene 2017 11:03 #484413

  • Kaña84
  • DESCONECTADO
  • Esto... Yo pasaba por aquí
  • Temas: 21
Hola gente!
Antes de nada feliz año!

A ver si me podéis iluminar con vuestra sabiduría.
Hace dos días la xciting 400i me ha hecho un ruido de roce metálico fuerte al arrancarla. El ruido a los 10 segundos de estar al relenti fue despareciendo progresivamente. Después al circular con ella no ha hecho nada raro y todo ha funcionado como debería sin pérdida de potencia, etc.

No le he dado importancia pero ayer me lo volvió a hacer. He observado que solo lo hace cuando la aparco en la calle muchas horas y en frío siempre, con el motor caliente y cuando la saco del garaje por las mañanas no hace ningún ruido raro. Arranca perfecta a la primera y sin problemas de ruidos.

El ruido en cuestión lo localizo en la parte derecha del motor, justo en el inicio del silenciador del escape, debajo de la estribera derecha del pasajero. Más o menos. La moto tiene 7000km.

Pues eso,que me tiene mosca el ruidito. He de decir que está haciendo mucho frío estos días en Madrid. Por cierto el nivel de aceite esta bien ya que lo primero que pensé al escuchar el ruido fue en falta de lubricación.

Por la lacalizacion del ruido descarto, variador, embrague,etc.

A ver si me podéis sacar de dudas. Gracias.

Re: Ruido roce metálico arranque en frío xciting 400i 02 Ene 2017 11:20 #484415

  • abhang
  • DESCONECTADO
  • Moderador
  • Agility City 125
  • Temas: 9003
TODOS LOS CARRILES SON DE PASO

Re: Ruido roce metálico arranque en frío xciting 400i 02 Ene 2017 11:39 #484421

  • Kaña84
  • DESCONECTADO
  • Esto... Yo pasaba por aquí
  • Temas: 21
Creo que lo he explicado bien pero por si acaso.
El ruido procede del motor. Sin accionar el freno y la moto sobre el caballete. Ruido al arrancar con motor muy frío por estar muchas horas aparcada en la calle.

Gracias.

Re: Ruido roce metálico arranque en frío xciting 400i 02 Ene 2017 11:59 #484422

  • abhang
  • DESCONECTADO
  • Moderador
  • Agility City 125
  • Temas: 9003
Puede ser del relé del arranque;

que las pastillas cuando tienden a frenar el disco se desplazan lateralmente y "tiemblan" entre este y el pistón de la pinza;

la correa que roce en la carcasa;

el embrague, y que se te enganche.
  
TODOS LOS CARRILES SON DE PASO

Re: Ruido roce metálico arranque en frío xciting 400i 02 Ene 2017 12:38 #484423

  • Kaña84
  • DESCONECTADO
  • Esto... Yo pasaba por aquí
  • Temas: 21
La correa, el embrague y el variador están justo en el lado contrario de donde localizo el ruido.
Si fuese el relé de arranque tendría problemas de arranque y la moto arranca perfecta siempre, haga frío o calor.

Como digo parece falta de lubricación y según se lubrica a los 10 segundos desaparece progresivamente. He pensado en el motor de arranque que se quede enganchado, pero me parece un ruido a metal muy fuerte para ser eso.

Gracias por la ideas.

Re: Ruido roce metálico arranque en frío xciting 400i 03 Ene 2017 10:51 #484553

  • Dyic
  • DESCONECTADO
  • Toc toc, se puede?
  • Temas: 5
Puede que sea una tontería, pero a mi me pasaba algo parecido y era el porta matriculas que vibraba y hacia ruido cuando la moto estaba fría.

Re: Ruido roce metálico arranque en frío xciting 400i 03 Ene 2017 12:00 #484556

  • Kaña84
  • DESCONECTADO
  • Esto... Yo pasaba por aquí
  • Temas: 21
Descartado, gracias.

Sigo investigando, y me he dado cuenta que al acelerar me hace un TAC, TAC ,TAC bastante claro en la zona donde se encuentra la cadena de distribucion. La duda es si es normal o no.
Me decanto por tensor de la cadena, embrague de arranque, reglaje de válvulas o cigüeñal.

De momento hoy no la he cogido, me está rayando mucho el tema. Mañana de cabeza a Tad Motor y espero que Edu me mande a casa y me diga que no me preocupe.

Re: Ruido roce metálico arranque en frío xciting 400i 05 Ene 2017 18:45 #484786

  • Ferra
  • DESCONECTADO
  • Le estoy cogiendo el gusto
  • Temas: 137
Muy buenas... a mi me hace ese ruido desde hace tiempo (mas de 1 año), no le he dado mas importancia, he pasado revisiones y todo Ok.

y el TAC, TAC, es justo cuando das gas no? o sea vas con la moto suelta sin dar gas y justo cuando le das se escucha como un clack?

si es así me apunto al tema a ver que es.
Kymco people S50, kymco superdink 125,kymco people gti 125, Kymco Xciting 400i...

Re: Ruido roce metálico arranque en frío xciting 400i 05 Ene 2017 21:04 #484814

  • Kaña84
  • DESCONECTADO
  • Esto... Yo pasaba por aquí
  • Temas: 21
Buenas.
Después de la visita a Tad Motor, chapó como siempre, comentar que los síntomas pueden ser falta de lubricación al estar el aceite muy frio. Cómo comenté el ruido más fuerte lo hace cuando la moto pasa 10-12 horas en la calle y con mucho frío.

De momento voy a seguir funcionando normal, y si se vuelve a repetir cambiaré aceite y a ver cómo se desarrolla el tema.
Edu me comentó que estos motores no han dado problemas de lubricación y como solo me lo hace a veces y con mucho frío puede ser el aceite.

Os mantendré informados.
Saludos.

Re: Ruido roce metálico arranque en frío xciting 400i 05 Ene 2017 22:44 #484822

  • CUCUIBIZA
  • DESCONECTADO
  • Miembro muy colaborador
  • xciting 400i abs
  • Temas: 4737
Kaña84 escribió:
Buenas.
Después de la visita a Tad Motor, chapó como siempre, comentar que los síntomas pueden ser falta de lubricación al estar el aceite muy frio. Cómo comenté el ruido más fuerte lo hace cuando la moto pasa 10-12 horas en la calle y con mucho frío.

De momento voy a seguir funcionando normal, y si se vuelve a repetir cambiaré aceite y a ver cómo se desarrolla el tema.
Edu me comentó que estos motores no han dado problemas de lubricación y como solo me lo hace a veces y con mucho frío puede ser el aceite.

Os mantendré informados.
Saludos.

Buenas noches. La próxima vez que te pongan un aceite 5w40 en vez de un 10w40, el primer número 5w 10w etc, es el funcionamiento del aceite en frio, si las temperaturas son bajas donde vivimos es mejor poner el 5w, este aceite al ser mas líquido, en el momento del arranque en frio fluye mejor y llega a lubricar las piezas del motor antes (circula mas rápido).
Un saludo
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Ruido roce metálico arranque en frío xciting 400i 05 Ene 2017 22:55 #484823

  • CUCUIBIZA
  • DESCONECTADO
  • Miembro muy colaborador
  • xciting 400i abs
  • Temas: 4737
Ferra escribió:
Muy buenas... a mi me hace ese ruido desde hace tiempo (mas de 1 año), no le he dado mas importancia, he pasado revisiones y todo Ok.

y el TAC, TAC, es justo cuando das gas no? o sea vas con la moto suelta sin dar gas y justo cuando le das se escucha como un clack?

si es así me apunto al tema a ver que es.

Buenas. Seria importante ver de que parte procede el ruido. Con el caballete puesto y si le das gas también te hace el ruido?.
Yo creo que puede venir de la transmisión, o de algun rodillo, bulon, mirar si tiene grasa el interior del bulon e interior de polea primaria. Mirar el embrague, zapatas, muelles de las zapatas, puede que algun muellecito este debilitado o roto. Vamos revisar la transmisión.
Mira si te procede de la transmisión el ruido para descartar cosas.
Un saludo
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Ruido roce metálico arranque en frío xciting 400i 06 Ene 2017 20:24 #484899

  • Nicas
  • DESCONECTADO
  • Adquiriendo conocimientos
  • Super Dink 300i ABS
  • Temas: 630
Eso mismo me pasaba a mi y lo que hice fue quitar el variador y arrancar la moto, se quitaron los ruidos, luego lo volví a montar y hacia ruido, conclusión limpieza de variador y embrage y solucionado, no me ha vuelto a hacer ruido, decir que solo lo hacia en frio, como bien dices al cojer temperarura se quitaba.

Re: Ruido roce metálico arranque en frío xciting 400i 10 Ene 2017 00:32 #485303

  • Pumukillo
  • DESCONECTADO
  • Me empieza a interesar
  • Temas: 77
A mi me hace lo mismo.... Pero no en el caballete, si no circulando los primeros 2 minutos después de dejarla varias horas en la calle con mucho frio.
Me lo hizo el invierno pasado, en verano nada y ahora me lo vuelve a hacer.
  • Página:
  • 1
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.33 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.