Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


Error 01 + cuadro de mandos loco
(1 viendo) (1) Invitado

TEMA: Error 01 + cuadro de mandos loco

Re: Error 01 + cuadro de mandos loco 25 Dic 2016 19:50 #483471

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
[quote="Vendettoso" post=483468]Vaya mala suerte compañero, a mi eso me pasaba de pararse en frío y era el reglaje de válvulas, tenia alguna pisada.[/qupote]
Con cuantos kilómetros le hiciste el reglaje?
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 26 Dic 2016 00:35 #483498

  • Vendettoso
  • DESCONECTADO
  • Destacando del grupo
  • Super Dink 125i Blanca // Dr.Pulley 12gr
  • Temas: 1127
[quote="Ivxct" post=483471]Vendettoso escribió:
Vaya mala suerte compañero, a mi eso me pasaba de pararse en frío y era el reglaje de válvulas, tenia alguna pisada.[/qupote]
Con cuantos kilómetros le hiciste el reglaje?


Pues no recuerdo con exactitud pero sobre los 12000 o 15000 km.

Re: Error 01 + cuadro de mandos loco 26 Dic 2016 09:35 #483507

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
Yo no llego a esos kilómetros ni de lejos... llevo unos 5700 o así
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 26 Dic 2016 10:14 #483510

  • Vendettoso
  • DESCONECTADO
  • Destacando del grupo
  • Super Dink 125i Blanca // Dr.Pulley 12gr
  • Temas: 1127
Ivxct escribió:
Yo no llego a esos kilómetros ni de lejos... llevo unos 5700 o así

Pues que raro...de todas formas no estaría mal hacerselo por si las moscas, yo se lo hice a la mía con un manual que hay en otro foro, y quedo perfecta, se paraba en los stop y los semáforos cuando estaba fría, de ahí que te dijera lo de las válvulas. Espero que te lo solucionen pronto compañero.

Re: Error 01 + cuadro de mandos loco 29 Dic 2016 19:13 #483967

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
Por fin se ve luz al final del tunel... el fallo viene del starter, está pedido y en cuanto llegue me lo monta y a pegarme una kilometrada que estoy ansioso
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 30 Dic 2016 15:40 #484142

  • Vendettoso
  • DESCONECTADO
  • Destacando del grupo
  • Super Dink 125i Blanca // Dr.Pulley 12gr
  • Temas: 1127
Fijate tu por donde el otro dia tuve que llevar mi sd por que me hacia micro cortes y era la bobina de encendido, no le llegaba la electricidad suficiente a la bujia, ahora va perfecta, al principio creiamos que era el regulador o el starter pero le metio el ordenador y todo ok, hasta que se dieron cuenta de que era la bobina. Lo que me extraña es que tu moto con tan pocos km te pase eso..

Re: Error 01 + cuadro de mandos loco 30 Dic 2016 15:55 #484143

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
A mi también me extraña la verdad. Pero yo de mecánica lo justo y necesario... se ve que llamo a kymco mi mecánico y ellos mismos le dijeron que mi moto había salido con el starter defectuoso de fábrica. Me imagino que miraría el número de bastidor o algo para saberlo. Ahora toca esperar y que sea ese el problema de verdad y no falle más.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 31 Dic 2016 17:56 #484280

  • CUCUIBIZA
  • DESCONECTADO
  • Miembro muy colaborador
  • xciting 400i abs
  • Temas: 4737
Hola Iván. Yo lo siento pero no me fio, la moto te ha ido bien hasta ahora, como va a salir con esa pieza defectuosa.
Ivan, que te han dicho starter o stator, porque no es lo mismo. Si fuese el stator como te comenté al principio, si hubiesen comprobado el sistema de carga desde un principio, se hubieran dado cuenta.
Feliz año nuevo
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 31 Dic 2016 22:47 #484316

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
Yo entendí starter cuando hable con él. Esperemos que sea eso, que haga las pruebas necesarias antes de entregarmela, porque si no me la llevaré directo a kymco y ya está.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 01 Ene 2017 00:06 #484322

  • Vendettoso
  • DESCONECTADO
  • Destacando del grupo
  • Super Dink 125i Blanca // Dr.Pulley 12gr
  • Temas: 1127
Algo asi me paso a mi con la mia y al final a kymco y fue lo que te puse en el anterior mensaje, en el mismo dia ya sabian lo que era y yo llevando la moto a otros lados y le dieron dos vueltas para nada, a veces mejor el servicio oficial para algo asi mas delicado que cualquier taller.

Re: Error 01 + cuadro de mandos loco 02 Ene 2017 00:54 #484400

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
Tengo ganas de tenerla ya y poder comprobar en primera persona si ese era el fallo. Esperemos que sea antes de reyes...
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 04 Ene 2017 19:32 #484702

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
He llamado ésta tarde y siguen a la espera de starter, y otra pieza más de kymco pero para otra moto. Vamos que ya la semana que viene con suerte
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 06 Ene 2017 02:40 #484833

  • CUCUIBIZA
  • DESCONECTADO
  • Miembro muy colaborador
  • xciting 400i abs
  • Temas: 4737
Vaya tela. Encima dicen starter, el starter automático los llevan las de carburacion, las nuestras van a inyección electrónica, todo por sensores, no hay starter automático.
Creo que ellos le llaman starter al motor de arranque, se ve que serán ingleses o lo quieren ser, y lo llaman asi, pero seguro que lo que te han pedido es el motor de arranque, rele y otra pieza que hay.
Un saludo
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 06 Ene 2017 19:00 #484894

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
La verdad que entre lo que dice el mecánico y tú me creo más tu palabra cucu. Cuando vaya a buscarla le volveré a preguntar que pieza era y espero que no se vuelva a parar sola. Ya con la tontería llevo dos meses detrás de el. El caso es que según el habló con kymco sobre mi caso y dijeron que era esa pieza...
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 10 Ene 2017 12:31 #485352

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1200
Ésta tarde a recoger la moto! Cruzaremos los dedos para que no falle más y pueda ya disfrutar de ella
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.52 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.