Buscar en la vista de navegación

Navegación

¡Atención! Este sitio usa cookies y tecnologías similares.

Si no cambia la configuración de su navegador, usted acepta su uso.

Acepto

 

Buscar

El foro abre nuevamente, mientras una nueva empresa esta estudiando la forma de efectuar la migración o reparar la base de datos. Os mantendremos puntualmente informados.

Bienvenido, Invitado
Nombre de Usuario Contraseña: Recordarme


Error 01 + cuadro de mandos loco
(1 viendo) (1) Invitado

TEMA: Error 01 + cuadro de mandos loco

Error 01 + cuadro de mandos loco 09 Nov 2016 20:58 #477855

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Ayer deje la moto en el taller porque me salía fallo 01 y una vez arrancaba se paraba luego costaba mucho de arrancar y ahora mismo ya no arranca. hoy me llaman para decirme que el cuadro se había vuelto loco haciendo cosas raras pero que ya está arreglado. Y sobre que no arranca no dan con el fallo y mañana llamarán a kymco para buscar una solución. El chico me a dicho que podría ser agua en la gasolina, pero hasta mañana no sabran nada... espero que me entre en garantía si no...
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 12 Nov 2016 03:18 #478038

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Visto el éxito de éste tema... he de decir que ya está solucionado el problema. El fallo de la pantalla era que la temperatura subía y bajaba sin parar y era el cable que estaba medio flojo. Y sobre que la moto se paraba y luego no arrancaba con un reseteo de la centralita se a solucionado y todo en garantia
Saludos!
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 12 Nov 2016 05:50 #478041

  • j.j.a.f.
  • DESCONECTADO
  • Miembro muy colaborador
  • TITANIO , corre que se las pela .
  • Temas: 6081
Hola compañero lvxct , me alegro de que se haya resuelto tu problema y gracias por compartir con todos la solución .
Un saludo a tod@s

Re: Error 01 + cuadro de mandos loco 12 Nov 2016 12:30 #478056

  • Nigromante
  • DESCONECTADO
  • Miembro muy colaborador
  • Temas: 3438
Pues no había visto el hilo, lo de que se paraba y no arrancaba seguramente fuese por el cambio de temperaturas, con un reset te lo han solucionado pero dale un vistazo al filtro del aire también que puede ser porque estuviese sucio y si es así, mejor cambiarlo y hacerle otro reset a la centralita para restituir valores.

Me alegro de que no haya sido nada grave y de que en tu taller sean profesionales, supongo que también habrán tomado medidas para que no vuelva a soltarse ese cable.

P.d: Malditos badenes.

Re: Error 01 + cuadro de mandos loco 12 Nov 2016 23:04 #478133

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Si a algún compañero le pasa puede estar tranquilo que tiene fácil solución nigromante el filtro de aire se cambió a los 5000 y sólo le he hecho casi 600 km. De todas formas lo miraré, no cuesta nada. En éste taller fue donde mi cuñado se compró la cbr y casualmente éste chico vivía en mi calle y jugábamos de pequeños jijiji.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 14 Nov 2016 15:03 #478340

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Pues nada... otra vez arranca y se para y luego no hay manera de arrancarla ésta tarde iré donde la compré. Seguro que me dirá que es la batería, con poco más de un año me puede cubrir la garantía la la batería? O tendré que pagarla? En fin... ya os iré informando.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 14 Nov 2016 18:07 #478350

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Moto ya en el taller, regulador de bateria o bien que aya entrado agua en la gasolina me a dicho. Mañana por la tarde me a dicho que vaya y me dirá el que.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 14 Nov 2016 18:58 #478352

  • Vendettoso
  • DESCONECTADO
  • Destacando del grupo
  • Super Dink 125i Blanca // Dr.Pulley 12gr
  • Temas: 1127
Mantennos infirmados compañero, a ver que puede ser. Creo que puede ser regulador, bateria o reglaje de valvulas...lo del agua en la gasofa no se yo...

Re: Error 01 + cuadro de mandos loco 14 Nov 2016 22:42 #478386

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Mañana a ver que me dice. Si hay agua en la gasolina no debería arrancar no? Aparte que la bujía estaría mojada.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 15 Nov 2016 02:43 #478411

  • CUCUIBIZA
  • DESCONECTADO
  • Miembro muy colaborador
  • xciting 400i abs
  • Temas: 4737
Ivan mira que te lo iba a decir cuando dijiste que te la habian reparado asi, pero pense ojala no le falle. Te sigue saliendo el error 1 sin tirar mucho del arranque? Porque puede ser algo peor, ese error es por sobrecalentamiento.
Pero yo desde el principio creo que es por el regulador, que hagan bien las pruebas, si no arranca lo primero que tienen que mirar es la corriente que hay en la batería, si es de 12'3 voltios hacia abajo hay esta el problema, el motor de arranque gira mas despacio y no se produce la chispa en la bujia. Si es asi que le comprueben la batería y el regulador, que no la cambien la batería sin mirar que el regulador y stator esten funcionando bien, si no a los pocos dias te fallará otra vez.
Yo cuando dijiste lo del error 1, después cuadro y reseteo, no cuadraba la cosa.
Agua en la gasolina no creo que tenga, si no no te la hubieses llevado, porque te ha funcionado 2 dias.
Si no te sale errores y lo otro esta bien, yo miraria el estado de la bujia, y mirar que no este grasienta o mojada. Y sobre todo que no sea de la centralita.
Un saludo y suerte
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
Los siguientes usuarios han agradecido: Ivxct

Re: Error 01 + cuadro de mandos loco 15 Nov 2016 11:23 #478432

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Hola CUCU se me olvidó comentar que ésta segunda vez no a salido ningun error, y a la primera arranco y ya probé dos veces más y sin resultado. Hace el intento pero no arranca. Yo diría más bien que podría ser el regulador aunque entiendo poco e mecánica. Miedo me da que sea la centralita... ésta tarde os comento si ya se a solucionado o va para largo.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 15 Nov 2016 18:52 #478459

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
Por fin moto arreglada! El problema era restos de agua en el inyector, poca cosa pero lo suficiente para que se parara y no quisiera arrancar. A vaciado depósito de gasolina y limpiado el inyector. Y entre ayer y hoy la a ido probando y no se a parado más. La bomba de gasolina intacta menos mal.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
Los siguientes usuarios han agradecido: Vendettoso

Re: Error 01 + cuadro de mandos loco 15 Nov 2016 21:29 #478502

  • bebelo
  • CONECTADO
  • Le estoy cogiendo el gusto
  • Super Dink 300i ABS
  • Temas: 346
Me alegro que haya sido poca cosa.

Última Edición: 15 Nov 2016 21:30 Por bebelo.

Re: Error 01 + cuadro de mandos loco 15 Nov 2016 21:49 #478506

  • Ivxct
  • DESCONECTADO
  • Destacando del grupo
  • K-XCT 125i blanquita
  • Temas: 1199
bebelo escribió:
Me alegro que haya sido poca cosa.


La verdad que estoy más tranquilo. El único consejo que me a dado es que me olvide de las gasolineras low cost que suelen hecharle agua para rebajar.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Re: Error 01 + cuadro de mandos loco 16 Nov 2016 10:14 #478550

  • bebelo
  • CONECTADO
  • Le estoy cogiendo el gusto
  • Super Dink 300i ABS
  • Temas: 346
Sobre las gasolineras "Low Cost" hay mucha leyenda urbana, yo siempre reposto en ellas desde hace mucho, mucho tiempo y hasta el momento no he tenido ningún problema y sin embargo conozco alguna de una marca muy conocida que sí tuvo problemas de agua.

Los siguientes usuarios han agradecido: mandoble
Moderadores: fededb, Mito, POLI, bautis, abhang

Página generada en: 0.36 segundos
Copyright © 2017 ForoKymco. Todos los derechos reservados.
Joomla! es software libre, liberado bajo la GNU General Public License.